Søg Garagen Hej Gæst! Register

Stald kat ryster nummeren
#1
Hej derude. Jeg har byttet en gammel speedfight som var død. Mø'j død! Til en Gilera Stalker fra før 06' kørt godt 17*** (havde været til mekaniker for 2000km siden fik jeg fortalt) Den ikke kunne starte da jeg fik den. Den havde stået stille i en længere periode. År måske? Da jeg fik den hjem, rensede jeg kaburator satte nyt batteri på.

Ville så teste el-starten og nåede knap nok at røre knappen før den bare sprang igang, perfekt indstillet, god tomgang og den lød super sund i motoren. MEEN da jeg så ville rulle en tur starter den pænt op men når man rammer 20km/t begynder den at banke lidt i bag tøjet, føles nærmest som om bagdækket sejler.

Når man så bremser ned  for at dreje så føles den meget gov i bag dækket som om man havde store cross pig dæk på. Hvad kan det være? Kan det have noget at gøre med den har stået stille i lang tid. År måske. Eller Baghjul lejet? Den går stadig sundt i motoren men har lagt mærke til en mislyd fra kickstarter skjoldet. Håber i kan hjælpe mig.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Jeg kan ikke huske om modellen har støtteleje til koblingen i skjoldet, men kontroller det.
Baghjulsleje/gearing er oplagt, kontroller også bagbremse. 

Og baghjulet er ikke blevet ovale af at stå?
Vh Jacob.

Keeway f-act er navnet på "mopeden" jeg triller rundt på.
Den blå knallert er skiftet med en blå bil, men knallerten står stadig og hygger sig i garagen :)
106 Rallye.
Svar
#3
(04-04-2017, 19:48)-HeadHunter- Skrev: Hej derude. Jeg har byttet en gammel speedfight som var død. Mø'j død! Til en Gilera Stalker fra før 06' kørt godt 17*** (havde været til mekaniker for 2000km siden fik jeg fortalt) Den ikke kunne starte da jeg fik den. Den havde stået stille i en længere periode. År måske? Da jeg fik den hjem, rensede jeg kaburator satte nyt batteri på.

Ville så teste el-starten og nåede knap nok at røre knappen før den bare sprang igang, perfekt indstillet, god tomgang og den lød super sund i motoren. MEEN da jeg så ville rulle en tur starter den pænt op men når man rammer 20km/t begynder den at banke lidt i bag tøjet, føles nærmest som om bagdækket sejler.

Når man så bremser ned  for at dreje så føles den meget gov i bag dækket som om man havde store cross pig dæk på. Hvad kan det være? Kan det have noget at gøre med den har stået stille i lang tid. År måske. Eller Baghjul lejet? Den går stadig sundt i motoren men har lagt mærke til en mislyd fra kickstarter skjoldet. Håber i kan hjælpe mig.

Kickstarterskjoldet har et lille leje lige over for koblingen og de kan godt hyle og endda rigtig meget. 
Tag skjoldet af og kig på lejet om det virker sløret.
Lejet i baghjulet kan du måske tjekke ved at stille den på støttefoden og så tage fat i baghjulet og se om det kan flytte sig fra side til side
Svar
#4
Hej igen og undskyld det sene svar, har ikke kunne logge ind.  Jo det er model med Leje i kickskjoldet.
Har afmonteret gear dækslet og fandt ud af at man kunne vippe med den primære gear aksel når den sad i dækslet. Så tror mit problem ligger der. Plus jeg har fundet ud af at selve baghjulet er en lille smule skæv. Så nu er der bare og komme i gang med at skrue ??
Svar


Forum spring: